Ergebnis 1 bis 2 von 2

Thema: [Y22DTR] Keine Leistung Servicelampe leuchtet sporadisch.

  1. #1
    Newbie
    Mitglied seit
    06.07.2019
    Ort
    Weinheim
    Auto
    Astra G Caravan 2.0 DTI
    Beiträge
    1

    Keine Leistung Servicelampe leuchtet sporadisch.

    Bin neu hier und hab gleich eine Frage an euch :-)

    Ich habe ein Problem mit meinem Astra G Kombi 2.0DTI.
    Das Auto fährt ganz Bis die Servicelampe leuchte leuchtet, wenn die leuchte an geht dann geht das Auto sofort in den Notlauf und nimmt so gut wie kein gas an fährt mit ach und Krach 120km/h.

    Und im stand flackert die Öllampe wenn, ich Gas gebe flackert oder leuchtet die öllampe nicht.

    Aber die Servicelampe leuchtet dann, dauerhaft bis ich den Motor neu starte ( die Lampe mit dem Auto und Schraubenschlüssel), die Motorkontrolllampe leuchtet nicht.

    Gereinigt wurde bisher Drallklappen sowie die Drosselklappe brachte aber nichts.

    Manchmal kann ich 100km ohne Probleme fahren manchmal nur 1km.

    Ist es eher was elektrisches ? Oder eher was mechanisches.

    Bedanke mich im voraus

    Gruß Hausfrau

  2. #2
    Member
    Mitglied seit
    21.10.2010
    Beiträge
    155
    Fehlerspeicher mal ausgelesen ? Würde erst mal alle turbo Schläuche kontrollieren wie kleine Unterdruckschläuche.

    Gesendet von meinem ELE-L29 mit Tapatalk

Ähnliche Themen

  1. Antworten: 7
    Letzter Beitrag: 26.02.2016, 16:48
  2. [X16XEL] MKL leuchtet sporadisch
    Von julchen im Forum Motor
    Antworten: 2
    Letzter Beitrag: 23.12.2013, 22:19
  3. TC leuchtet sporadisch, Astra bockt
    Von Stevo im Forum Elektrik
    Antworten: 18
    Letzter Beitrag: 02.08.2013, 19:44
  4. Antworten: 1
    Letzter Beitrag: 25.11.2010, 11:10
  5. [Z20LET] keine Leistung bzw wenig Leistung
    Von base2smoke im Forum Motor
    Antworten: 22
    Letzter Beitrag: 29.08.2010, 13:17

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •