Ergebnis 1 bis 8 von 8

Thema: [Z16XEP] Starker verbrannter Geruch im Motorraum

  1. #1
    Newbie
    Mitglied seit
    11.05.2016
    Ort
    Siegen
    Auto
    1.6 TwinPort Z16XEP
    Beiträge
    26

    Starker verbrannter Geruch im Motorraum

    Hallo Leute,

    mein Astra riecht beim Abstellen nach irgendwas stark verbranntem. Meine Mutter fährt auch mit dem Auto. Sie sagte, sie hätte neulich beim Anfahren am Berg etwas zuviel Gas gegeben. Danach hätte es mit dem Geruch angefangen. Ich hatte die Kupplung im Verdacht, aber die scheint noch in Ordnung zu sein. Rutscht nicht durch oder zeigt sonstige Anzeichen von frühzeitigem Verschleiß. Also habe ich es erst mal gut sein lassen und nichts weiter unternommen.
    Nun ist es ein paar Tage später und der Geruch geht aber einfach nicht weg. Selbst wenn ich den Motor nur kurz starte, 1km fahre und wieder abstelle, fängt es an zu stinken. Im Fahrzeug lässt sich nichts feststellen, es kommt definitiv aus dem Motorraum.

    Es riecht nach stark verbranntem Metall oder Kupplung, ähnlich wie frisch geflextes Metall. Die Kupplung ist wie gesagt nicht auffällig.
    Ich habe eben mal den Ölstand und -Deckel kontrolliert, weil ich vermutet habe er würde trocken laufen. Genug Öl ist drin, es ist auch kein Schaum oder Schleim im Öldeckel vorhanden.
    Was mir allerdings aufgefallen ist, ist dass es im Öldeckelbereich und etwas weiter unten im Motorraum alles ziemlich ölig aussieht. Hängt das vielleicht irgendwie damit zusammen?
    Was ich meine seht ihr auf den Bildern im Anhang.

    Den Geruch konnte ich soweit auf die rechte Seite (Fahrerseite) des Motors eingrenzen. Hat jemand eine Idee?
    Geruchsort.jpg

    Außerdem ist mir noch so ein feines Zischen aufgefallen, wenn der Motor läuft. Ähnlich wie ein undichter Kompressorschlauch.
    Kommt aus Richtung der Lima und Servoölbehälter.
    Link zum Video:

    Danke schon mal für eure Hilfe!

    Edit: Ganz vergessen. Hab auch noch was im Fehlerspeicher hinterlegt, allerdings hängt das nicht mit meinem Problem zusammen. AGR-Kanäle sind dicht (P0300-0304) und P0110 tritt das erste mal seit einem halben Jahr wieder auf.
    Falls es doch irgendwie wichtig ist, habe ich auch noch einen Screenshot aus Torque angehangen.
    Angehängte Grafiken Angehängte Grafiken
    Geändert von schmitti23 (10.05.2019 um 17:24 Uhr)

  2. #2
    Member Avatar von masch
    Mitglied seit
    28.01.2004
    Beiträge
    6.911
    Also das was man da an Öl auf den Bilder sieht ist mMn eher älter und nicht ursächlich.
    Das "Zischen" aus dem Bereich Riementrieb hört sich für mich nach einem defekten Lager an, das ist aber anhand des Videos echt schwer auszumachen.
    Da eventuell mal den Flachriemen abnehmen und den Motor ohne laufen lassen. 15er Schlüssel brauchst du zum entspannen der Spannrolle.
    Bei abgebauten Riemen dann mal die Lager der Lima und der Spannrolle per Hand auf Spiel oder Geräuschen prüfen.

    Ich würde im Zuge dessen auch mal die Abdeckung des Zahnriemens abnehmen. Ich würde fast wetten, dass der Geruch vom Zahnriemen kommt.
    Hab da schon die grusseligsten Dinge gesehen wie der Riemen da an Metall scheuerte...

    Nach aktuellem Stand würde ich den Motor auch gerade nicht weiter betreiben, da scheint was Größeres im Argen zu liegen.
    Erkannte Zündaussetzer bzw. Fehlzündung auf allen Zylindern sollte ein deutliches Warnzeichen sein, dass u.U. die Steuerzeiten nicht mehr passen!
    Dummheit ist bisweilen enorm kreativ in ihrer Zerstörungskraft.

  3. #3
    Themenersteller

    Newbie
    Mitglied seit
    11.05.2016
    Ort
    Siegen
    Auto
    1.6 TwinPort Z16XEP
    Beiträge
    26
    Danke dir für deine Einschätzung. Das mit dem Riementrieb werde ich bei besserem Wetter auf jeden Fall mal prüfen.
    Wäre das Lager denn im Falle eines Defekts einzeln zu tauschen? Oder bräuchte ich dann direkt eine neue Lima?

    Der Zahnriemen sitzt genau auf der gegenüberliegenden Seite des Geruchs. Also im Bereich der Lima. Hab ihn auch vor knapp einem Jahr erst wechseln lassen ( 04/2018 ).
    Würde mich schon sehr wundern, wenn da was dran sein sollte. Aber gucken schadet ja nicht.

    Die erkannten Zündsaussetzer kommen wie gesagt vom AGR. Ist ja ein bekanntes Problem dass die Kanäle verstopfen und das AGR deswegen nicht vernünftig regelt. Spürbar nur im Teillastbereich, nimmt man das Gas weg uns lässt ihn rollen, ruckelt es ein wenig.
    Das wird aber demnächst behoben. Ich wollte es nur der Vollständigkeit halber mit reinschreiben.

  4. #4
    Member Avatar von masch
    Mitglied seit
    28.01.2004
    Beiträge
    6.911
    Die Spannrolle vom Flachriemen gibt es sowohl als ganzes Teil mit Spannarm als auch als einzelne Rolle.
    Die Lima-Lager gäbe es auch einzeln, aber da steht meines Erachtens der Aufwand nicht im Verhältnis zu einer neuen.

    Käme aber auch der Zahnriementrieb samt Wasserpumpe in Frage, lässt sich aber nur durch zerlegen wirklich sagen.

    Ist halt alles hypothetisch gerade. Mir würde sonst nichts einfallen woher getriebeseitig, außer von der Kupplung Geruch herkommen sollte.
    Geändert von masch (11.05.2019 um 10:15 Uhr)
    Dummheit ist bisweilen enorm kreativ in ihrer Zerstörungskraft.

  5. #5
    Themenersteller

    Newbie
    Mitglied seit
    11.05.2016
    Ort
    Siegen
    Auto
    1.6 TwinPort Z16XEP
    Beiträge
    26
    werd ich mir bei Gelegenheit ansehen.

    Kann es vielleicht sein, dass durch verbrannte Kupplung jetzt einfach der Geruch "festsitzt" und ne Woche (oder mehr) braucht um abzulüften?

    Gestern Abend hab ich mich noch mit meinem Nachbarn unterhalten. Er meinte, er hätte neulich beim Gassigehen einen Marder gesehen, der sich dann unterm Astra vor dem Hund versteckt hat.
    In der Vergangenheit hatte das Vieh mir schon zwei Kühlerschläuche durchgebissen. Vielleicht hat er mir ja was im Motorraum gelassen, was dann jetzt immer weiter vor sich hin kokelt?

  6. #6
    Newbie
    Mitglied seit
    07.05.2019
    Beiträge
    5
    Hi, fass mal nach dem Starten vorsichtig den Anlasser an, ob der heiss ist. Beim Auto von meinem Freund hatte es auch immer verbrannt gerochen und das Auto ist schlecht angesprungen. Erst die Batterie in Verdacht, aber es war der Anlasser... War nach Startvorgang auch immer knalleheiss...
    VG Arno

  7. #7
    Themenersteller

    Newbie
    Mitglied seit
    11.05.2016
    Ort
    Siegen
    Auto
    1.6 TwinPort Z16XEP
    Beiträge
    26
    Danke für den Tipp. Wo sitzt denn der Anlasser am Motor?

  8. #8
    Newbie
    Mitglied seit
    07.05.2019
    Beiträge
    5
    Wo er beim Diesel sitzt weiss ich nicht. Beim Benziner sitzt er vorne eher unten. Durch das ganze Plastikgerassel von oben schwer zu sehen. Wenn Du das dicke Pluskabel von der Batterie verfolgst, dann sollte es Dich zum Anlasser führen.... Auf jeden Fall sitzt der Anlasser motorseitig an der Kupplungsglocke, da er das SChwungrad antreibt.

Ähnliche Themen

  1. Opel Geruch
    Von scion_tc im Forum Innenraum
    Antworten: 12
    Letzter Beitrag: 19.07.2012, 03:25
  2. verbrannter Geruch aus dem Motorraum Z20LET
    Von Chefestei im Forum Motor
    Antworten: 17
    Letzter Beitrag: 13.03.2011, 18:46
  3. komischer gerúch Z20let
    Von #Alex im Forum Motor
    Antworten: 22
    Letzter Beitrag: 08.08.2010, 10:32
  4. Komischer Geruch
    Von superpiet im Forum Motor
    Antworten: 6
    Letzter Beitrag: 10.04.2009, 09:48
  5. schlechter Geruch
    Von holgi im Forum Innenraum
    Antworten: 14
    Letzter Beitrag: 28.06.2005, 22:21

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •