Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 25 von 30

Thema: Das nächste Problem nach Blinkrelaistausch

  1. #1
    Newbie
    Mitglied seit
    29.01.2019
    Beiträge
    24

    Das nächste Problem nach Blinkrelaistausch

    Moin
    Ich hatte eine Zeit lang beim betätigen des "Fahrtrichtungsanzeigers" Fahrerseite das Problem von schnellen Blinken oder Komplettaussetzern mit Flackern des Lichts der Anhängerkupplung obwohl keine AHK verbaut ist.

    Dann zur Probe die Relais vertauscht und festgestellt das,daß Relais spinnt und dieses erneuert.
    Nun spinnt merkwürdigerweise die Beifahrerseite mit dem neuen Relais und nichtfunktionierendem Blinker,schnellem Flackern und "AbundAn" Aufleuchten des AHK Lichts!

    Evtl. hat ja jemand eine Idee oder ähnliche Probleme?

    Gruß

    Micha
    Astra G CC

  2. #2
    Member
    Mitglied seit
    24.03.2017
    Beiträge
    114
    Zuerst würde ich mir die AHK Steckdose ansehen.Evtl. ist da ja Feuchtigkeit eingedrungen.
    Astra CC,1999,X16XEL

  3. #3
    Themenersteller

    Newbie
    Mitglied seit
    29.01.2019
    Beiträge
    24
    Der hat keine AHK oder Dose!

  4. #4
    Member
    Mitglied seit
    24.03.2017
    Beiträge
    114
    Ach so.Weil du vom AHK Licht schreibst.
    Astra CC,1999,X16XEL

  5. #5
    Member Avatar von Master23
    Mitglied seit
    05.01.2012
    Beiträge
    1.453
    er wird die Kontrollleuchte im Tacho für den Anhänger meinen
    die eigentlich nur leuchten sollte wenn auch ein Anhänger vorhanden ist

  6. #6
    Themenersteller

    Newbie
    Mitglied seit
    29.01.2019
    Beiträge
    24
    So ist es!!
    Und ein ähnliches Problem hatte ich schon bei meinem A8 vor 2 Jahren,dort ist es tatsächlich Feuchtigkeit gewesen die den Innenraum geflutet hatte weil von der Klima der Wasserablauf verstopft gewesen war!
    Ich bin KFZ Mechaniker und Automobilkaufmann, aber Elektrik hat mich nie wirklich interessiert

  7. #7
    Member
    Mitglied seit
    24.03.2017
    Beiträge
    114
    Zitat Zitat von Master23 Beitrag anzeigen
    er wird die Kontrollleuchte im Tacho für den Anhänger meinen
    die eigentlich nur leuchten sollte wenn auch ein Anhänger vorhanden ist
    Denke ich auch.

    Leuchten denn alle Blinker auf??
    Denke da ein Kontaktprobleme Übergangswiderstände oder so was.
    Astra CC,1999,X16XEL

  8. #8
    Themenersteller

    Newbie
    Mitglied seit
    29.01.2019
    Beiträge
    24
    Ab und an flackern in der Linken unteren Anzeige das Licht links oben.
    Dann wie schon geschrieben wenn der Blinker "Tilt" flackert ab und zu das AHK Zeichen auf.
    Das Merkwürdige ist finde ich das erst der Blinker Fahrerseite diese Aussetzer aufgewiesen hat und nun der gleiche Fehler nur mit neuem Relais zur Beifahrerseite gewechselt ist!
    Ebenso ist ja nach Tausch des Nockenwellensensors nun auch nach kurzer Zeit wieder die Motokontrolleuchte an mit unrundem Lauf.
    Dieser Fehler verschwindet nach Neustart aber immer wieder und der Motor läuft rund.!

  9. #9
    Member
    Mitglied seit
    24.03.2017
    Beiträge
    114
    Leuchten die Blinker aussen???
    Astra CC,1999,X16XEL

  10. #10
    Themenersteller

    Newbie
    Mitglied seit
    29.01.2019
    Beiträge
    24
    Moin
    Wie schon vorher auf der Fahrerseite auch mal nicht oder selten ruckelig.
    Wenn ich per ZV öffne fällt auf das die Beifahrerseite sich zumindest hinten (Vorne schaue ich nachher mal nach) auch mal Tot stellt!
    Geändert von MiCo65 (11.02.2019 um 05:46 Uhr)

  11. #11
    Themenersteller

    Newbie
    Mitglied seit
    29.01.2019
    Beiträge
    24
    Wenn Beifahrerseitig aussetzt auch Blinker weg!
    Könnte es tatsächlich ein blöder Zufall sein und der Blinkhebel eine sehr merkwürdige Macke haben!?
    Geändert von MiCo65 (28.02.2019 um 06:46 Uhr)

  12. #12
    Themenersteller

    Newbie
    Mitglied seit
    29.01.2019
    Beiträge
    24
    Ich bin gestern bei einem Bekannten KFZ Meister gewesen und dieser meint da die Blinker wohl über die Warnblinkanlage laufen und dort häufiger Probleme auftreten zuerst die Verkabelung dort prüfen!

  13. #13
    Member Avatar von fusinoco
    Mitglied seit
    14.11.2015
    Ort
    Aalen
    Auto
    Astra G CC Z16XE
    Alter
    27
    Beiträge
    727
    Sowas gibt es vielleicht bei VW aber nicht beim Astra...

  14. #14
    Member Avatar von Weini
    Mitglied seit
    05.09.2015
    Ort
    LK. Waldeck-Frankenberg
    Auto
    Astra G Selection Sportive Z16XE, Zafira A X18XE1 Elegance, Vectra A C18NZ
    Alter
    49
    Beiträge
    365
    Die Blinker laufen über den Warnblinkschalter, da der Warnblinker Vorrang vor den Fahrtrichtungsanzeigern hat.

    Meist hat dan dwr Warnblinkschalter selber einen Defekt.

    Kam bei Corsa B, Astra F, Vectra A und co öfter vor.

    Gesendet von meinem SM-A750FN mit Tapatalk
    Matthias oder Matze

    Bis 04.1996 Profischrauber bei einem Berliner FOH.
    Verheiratet, zwei Söhne, zwei Hunde, eine Katze - drei Opels

    Zafira A Elegance X18XE1 (meiner!), ein Astra G Selection Sportive Z16XE (für meine Liebste ) und ein Vectra A C18NZ AT von 1995

  15. #15
    Member Avatar von RStwo
    Mitglied seit
    28.08.2013
    Auto
    Astra-G-Cab-Z22SE Astra-K-5T-B14XFL
    Alter
    32
    Beiträge
    1.438
    Beim Astra G leider alles Unsinn, die Steuerung der Blinkanlage übernimmt allein der Multitimer.
    Dieser wertet die Signale des Blinkerhebels, der ZV und des Warnblinkschalters aus und steuert entsprechend die Blinkrelais an.

    Dabei prüft er den Strom über die Glühlampen.
    Ist dieser zu niedrig erhöht er ab dem zweiten Blinken die Blinkfrequenz, aber nur wenn über den Blinkerhebel geblinkt wird.
    Wenn er zu "hoch" ist setzt er zusätzlich noch die Anhängerblinkkontrollleuchte.
    Grüße, der selbsternannte Messpapst

    Rene´s Astras

  16. #16
    Themenersteller

    Newbie
    Mitglied seit
    29.01.2019
    Beiträge
    24
    Moin
    Warum macht er das und wie bekomme ich es wieder weg?
    Gruß
    MC

  17. #17
    Themenersteller

    Newbie
    Mitglied seit
    29.01.2019
    Beiträge
    24
    Oder ist der Multitimer defekt!?

  18. #18
    Member Avatar von RStwo
    Mitglied seit
    28.08.2013
    Auto
    Astra-G-Cab-Z22SE Astra-K-5T-B14XFL
    Alter
    32
    Beiträge
    1.438
    Das ist natürlich im Bereich des Möglichen, musst du aber leider selber herausfinden.
    Wenn du sonst schon alles geprüft hast, kannst ja einfach mal einen zum Tauschen besorgen.
    Grüße, der selbsternannte Messpapst

    Rene´s Astras

  19. #19
    Themenersteller

    Newbie
    Mitglied seit
    29.01.2019
    Beiträge
    24
    So nun den Multitimer getauscht und das Problem besteht weiterhin!
    Ein Relais habe ich schon erneuert und bei rechts links Wechsel des Relais keinerlei Probleme. Nun auch noch das zweite Relais erneuert und jetzt gibt er wieder auf einer Seite nur ein sporadisches blinken ab.
    Das es der Blinkhebel ist kann ja nicht sein da bei Seitentausch des einen Relais immer die Tauschseite funktioniert
    Geändert von MiCo65 (27.04.2019 um 15:38 Uhr)

  20. #20
    Themenersteller

    Newbie
    Mitglied seit
    29.01.2019
    Beiträge
    24
    @Messpapst Was sagst du zu diesen Problemen!?
    Den Blinkhebel habe ich noch nicht getauscht mit der ZV blinken nach Gusto mal alle und manchmal nur Links.
    Wenn ich die Relais tausche dann Rechts und Links nicht.

  21. #21
    Member Avatar von RStwo
    Mitglied seit
    28.08.2013
    Auto
    Astra-G-Cab-Z22SE Astra-K-5T-B14XFL
    Alter
    32
    Beiträge
    1.438
    Der Text in der Signatur ist eigentlich nur Spaß, bzw. nen Insider

    Das es am Blinkerhebel liegt ist eher unwahrscheinlich.
    Du musst halt mal alles prüfen, geht halt nicht anders.

    Hatte das Fahrzeug von Anfang an 2 gelbe Blinkerrelais oder ein großes?
    Schau dann mal nach allen Leuchtmitteln, auch mal nach Korrosion an deren Sockeln, Steckverbindern und Masseverbindungen etc. .
    Würde mir wenn das nichts ergibt auch mal den X1(Stecker im Fahrerfußraum unter A-Säulen Abdeckung) anschauen.
    Grüße, der selbsternannte Messpapst

    Rene´s Astras

  22. #22
    Themenersteller

    Newbie
    Mitglied seit
    29.01.2019
    Beiträge
    24
    Moin Moin
    Vor Elektrik habe ich mich trotz KFZ Mechanikerhintergrund bis dato fast immer verstecken können
    Der hat zwei schwarze Einzelrelais.
    Gestern habe ich mal das Rechte etwas "Gedrückt" und siehe da es funktionierte der Blinker ohne zu murren.
    Evtl. ist es ja tatsächlich nur ein Wackelkontakt allerdings wundere ich mich immer noch bei Seitentausch der Relais über die dann fehlende Funktion bei der dann Gegenüberliegenden Seite.

  23. #23
    Member Avatar von RStwo
    Mitglied seit
    28.08.2013
    Auto
    Astra-G-Cab-Z22SE Astra-K-5T-B14XFL
    Alter
    32
    Beiträge
    1.438
    Also normal sind die Blinkerrelais im G immer Gelb, da sind laut Schaltplan noch paar Bauteile neben dem Schaltkontakt eingebaut.
    Wenn du normale Relais drin hast wundert mich nichts mehr.
    Grüße, der selbsternannte Messpapst

    Rene´s Astras

  24. #24
    Themenersteller

    Newbie
    Mitglied seit
    29.01.2019
    Beiträge
    24
    Echt merkwürdig und fast ein Jahr ohne irgendwelche Probleme beidseitig funktioniert!
    Es sind Schwarze schon bei Übernahme gesteckt gewesen.
    Gelbe gibt es dann wohl nur bei Opel direkt für übertrieben hohe Preise,oder?
    Ich werde Morgen mal zum Schrotti fahren und versuchen dort Gelbe zu organisieren.
    Geändert von MiCo65 (15.05.2019 um 18:31 Uhr)

  25. #25
    Member Avatar von RStwo
    Mitglied seit
    28.08.2013
    Auto
    Astra-G-Cab-Z22SE Astra-K-5T-B14XFL
    Alter
    32
    Beiträge
    1.438
    Ich würde jedenfalls nur Originale nehmen, wer weiß wie der MUT mit anderen arbeitet.


    Auf dem Schrott sollte es die haufenweise geben.
    Grüße, der selbsternannte Messpapst

    Rene´s Astras

Ähnliche Themen

  1. nächste Baustelle: Temperaturanzeige spinnt!
    Von Astra.G_Caravan im Forum Elektrik
    Antworten: 13
    Letzter Beitrag: 23.01.2015, 01:12
  2. [X18XE1] Das nächste F17!!!
    Von devildriver85 im Forum Motor
    Antworten: 25
    Letzter Beitrag: 31.01.2013, 18:13
  3. Der nächste Getriebeschaden?
    Von Siggi89 im Forum Motor
    Antworten: 3
    Letzter Beitrag: 04.08.2010, 11:33
  4. HID Problem beim einschalten. Hat wer das sebe problem?
    Von BenniWesel im Forum Beleuchtung
    Antworten: 7
    Letzter Beitrag: 21.01.2009, 20:40

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •