Seite 2 von 2 ErsteErste 12
Ergebnis 26 bis 30 von 30

Thema: Das nächste Problem nach Blinkrelaistausch

  1. #26
    Member
    Mitglied seit
    20.09.2006
    Ort
    Hamburg
    Auto
    1.6 16 V Automatik
    Beiträge
    371
    Du solltest am besten jede blinker Birne checken.
    auf Watt und jeden Kontakt mal prüfen. Irgendwie stimmt in der Richtung nichts.
    Auch mal die Kontakte mit schmiergelpapier bearbeiten
    Geändert von radical (24.05.2019 um 21:11 Uhr)

  2. #27
    Themenersteller

    Newbie
    Mitglied seit
    29.01.2019
    Beiträge
    24
    @All Danke für die Hilfe und RStwo Rene hat tatsächlich recht gehabt!
    Vor ein paar Wochen bin ich zum Schrotti und habe dort zwei Gelbe Relais für lau bekommen die ich erst heute gegen die neuen Schwarzen getauscht habe und was soll ich sagen:

    Es blinken beide Seiten ohne jegliche Probleme und somit ist dieser Thread erledigt und wird die Tage gelöscht werden

    Gruß

    Michael

  3. #28
    Member Avatar von thedk
    Mitglied seit
    06.11.2013
    Ort
    Sömmerda
    Auto
    CC Z16XE
    Alter
    28
    Beiträge
    1.477
    Löschen wäre nicht im Sinne eines Forums
    'There are millions of fish in the sea...but most of them are Magikarp.' - Sensei

    Sie nennen mich Handbremse, weil ich immer so gut angezogen bin.

  4. #29
    Member
    Mitglied seit
    20.09.2006
    Ort
    Hamburg
    Auto
    1.6 16 V Automatik
    Beiträge
    371
    Cool gut zu wissen

    Danke

  5. #30
    Themenersteller

    Newbie
    Mitglied seit
    29.01.2019
    Beiträge
    24
    Stimmt und der Thread soll ja der Hilfestellung dienen...

Ähnliche Themen

  1. nächste Baustelle: Temperaturanzeige spinnt!
    Von Astra.G_Caravan im Forum Elektrik
    Antworten: 13
    Letzter Beitrag: 23.01.2015, 01:12
  2. [X18XE1] Das nächste F17!!!
    Von devildriver85 im Forum Motor
    Antworten: 25
    Letzter Beitrag: 31.01.2013, 18:13
  3. Der nächste Getriebeschaden?
    Von Siggi89 im Forum Motor
    Antworten: 3
    Letzter Beitrag: 04.08.2010, 11:33
  4. HID Problem beim einschalten. Hat wer das sebe problem?
    Von BenniWesel im Forum Beleuchtung
    Antworten: 7
    Letzter Beitrag: 21.01.2009, 20:40

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •