Ergebnis 1 bis 7 von 7

Thema: Astra 1.7CDTI springt kalt schlecht an

  1. #1
    Newbie
    Mitglied seit
    11.11.2018
    Beiträge
    3

    Astra 1.7CDTI springt kalt schlecht an

    Hallo

    unser 1.7 CDTI mit 190.000km springt seit geraumer Zeit wenn es kalt ist sehr schlecht an. Das Vorglühlämpchen brennt höchsten 2 sec. Ich habe bisher erneuert
    - Glühkerzen
    - Vorglührelais
    - Motortemperaturgeber
    Hat nix genützt. Dann hab ich den Temperaturgeber mit einem Schalter abschaltbar gemacht, dachte ohne Temperatursignal glüht er länger, hat nix genützt.
    Im Sommer springt er ja auch ohne vorglühen an, im Winter muß man ewig orgeln, so hab ich auch schon den Anlasser gekillt.
    Die Glühkerzen hab ich durch gemessen, der Glühstrom steigt kurz an und fällt dann sofort wieder (nach gefühlt 2-3s)

    Die Werkstatt sagt, es wären die O-Ringe an den Injektoren. Wenn er länger steht läuft der Sprit zurück. Könnte sein, aber im Sommer nicht? Seltsam.
    Das Motoröl hat allerdings auch eine seltsame Vermehrung !?!

    Hat jemand eine Idee?

    Vielen Dank

  2. #2
    Member
    Mitglied seit
    17.11.2015
    Auto
    Astra G 2.0 16V / Astra G 1.6 8V
    Beiträge
    55
    KW-Sensor verreckt auch gerne, hab ich damals 2x getauscht. Würde man beim Auslesen während des Startens an der Motordrehzahl erkennen, war bei mir was mit 10000 U/min....

  3. #3
    Member Avatar von mr_Arizona
    Mitglied seit
    16.01.2012
    Ort
    Hansestadt Hamburg
    Auto
    Astra G 2.0 DTI Caravan
    Beiträge
    994
    Zitat Zitat von Bergfuzzi Beitrag anzeigen
    Hallo

    unser 1.7 CDTI mit 190.000km springt seit geraumer Zeit wenn es kalt ist sehr schlecht an. Das Vorglühlämpchen brennt höchsten 2 sec. Ich habe bisher erneuert
    - Glühkerzen
    - Vorglührelais
    - Motortemperaturgeber
    Hat nix genützt. Dann hab ich den Temperaturgeber mit einem Schalter abschaltbar gemacht, dachte ohne Temperatursignal glüht er länger, hat nix genützt.
    Im Sommer springt er ja auch ohne vorglühen an, im Winter muß man ewig orgeln, so hab ich auch schon den Anlasser gekillt.
    Die Glühkerzen hab ich durch gemessen, der Glühstrom steigt kurz an und fällt dann sofort wieder (nach gefühlt 2-3s)

    Die Werkstatt sagt, es wären die O-Ringe an den Injektoren. Wenn er länger steht läuft der Sprit zurück. Könnte sein, aber im Sommer nicht? Seltsam.
    Das Motoröl hat allerdings auch eine seltsame Vermehrung !?!

    Hat jemand eine Idee?

    Vielen Dank
    Ich hoffe es für dich nicht, aber genau das hat mein cdti auch gemacht gehabt. Genau die gleichen Probleme Symptome.

    Ich hatte am ende einen kompletten Motorschaden, weil ein Injektor den Diesel ohne taktung einfach hat durchlaufen lassen.

    Sprich der Diesel ist einfach in den brennraum in Massen geflossen und danach ins Öl.

    Mein Ölmessstab war 18cm über maximal noch nass.

    Also dringend das Öl raus und die Injektoren mit einem Mengenrücklauftest testen.

    Gesendet von meinem BBB100-2 mit Tapatalk
    I never drive fast, i fly sloooowly

    Mein Dieselwiesel: http://www.astra-g.de/showthread.php...nklen-Scheiben

  4. #4
    Themenersteller

    Newbie
    Mitglied seit
    11.11.2018
    Beiträge
    3
    Danke für die Antworten.

    Aber:
    Das kann doch nicht der Grund sein, das die Kiste nur 2 Sekunden lang vorglüht. Die Lampe im Cockpit geht nach gefühlten 2-3s wieder aus. Ich hab das an den Glühkerzen auch mal mit einem Ampermeter nach gemessen. Strom steigt kurz an und fällt dann wieder ab. So schnell wird keine Glühkerze heiß.

  5. #5
    Member Avatar von mr_Arizona
    Mitglied seit
    16.01.2012
    Ort
    Hansestadt Hamburg
    Auto
    Astra G 2.0 DTI Caravan
    Beiträge
    994
    Zitat Zitat von Bergfuzzi Beitrag anzeigen
    Danke für die Antworten.

    Aber:
    Das kann doch nicht der Grund sein, das die Kiste nur 2 Sekunden lang vorglüht. Die Lampe im Cockpit geht nach gefühlten 2-3s wieder aus. Ich hab das an den Glühkerzen auch mal mit einem Ampermeter nach gemessen. Strom steigt kurz an und fällt dann wieder ab. So schnell wird keine Glühkerze heiß.
    Dann Tausch das Relais neben der Batterie

    Gesendet von meinem BBB100-2 mit Tapatalk
    I never drive fast, i fly sloooowly

    Mein Dieselwiesel: http://www.astra-g.de/showthread.php...nklen-Scheiben

  6. #6
    Themenersteller

    Newbie
    Mitglied seit
    11.11.2018
    Beiträge
    3
    Bitte lies den Anfang. Da steht was ich schon alles getauscht habe.

  7. #7
    Member
    Mitglied seit
    11.08.2016
    Beiträge
    311
    moderne Vorglühanlagen werden getaktet betrieben, hierbei gibt es zunächsteine Heizphase (die 2 Sekunden) in der die Glühstifte mit voller Leistung augeheizt werden und dann eine Haltephase mit PWM Signal. Die Glühstifte würden durchbrennen wenn man sie weiter voll bestromen würde. Die Messung zeit also, dass von der Glühanlage her vermutlich alles in Ordnung ist (ich gehe davon aus, dass der Astra schon über so ein System verfügt)

Ähnliche Themen

  1. [X16SZR] Astra G (Springt schlecht an/Ruckelt sporadisch stark)
    Von doggy im Forum Motor
    Antworten: 1
    Letzter Beitrag: 08.12.2016, 00:26
  2. Antworten: 26
    Letzter Beitrag: 18.03.2011, 18:02
  3. Antworten: 3
    Letzter Beitrag: 16.07.2010, 20:46
  4. 1.7CDTI Springt sehr schlecht an
    Von Dolly im Forum Motor
    Antworten: 1
    Letzter Beitrag: 29.12.2009, 12:01
  5. Astra G springt schlecht an
    Von steffen77 im Forum Motor
    Antworten: 1
    Letzter Beitrag: 25.02.2009, 13:09

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •