Ergebnis 1 bis 3 von 3

Thema: Lüftungsgebläse zwitschert

  1. #1
    Member
    Mitglied seit
    11.08.2016
    Beiträge
    276

    Lüftungsgebläse zwitschert

    Hallo zusammen,

    in den unteren drei Stufen (Auto hat Klimaautomatik, Bj. 2005) zwitschert die Lüftung, was auf längeren Strecken echt nervig wird. Ich vermute dass man das Problem wohl nur lösen kann in dem man den Gebläsemotor austauscht, bin aber für Alternativen offen... Hat jemand ne Vorstellung wie aufwendig das ist?

    Gruß und Dank
    Dominik

  2. #2
    Ehrenmoderator Avatar von Opel Joker
    Mitglied seit
    29.09.2004
    Ort
    Hennef (Sieg)
    Auto
    OPC No. 2548
    Alter
    39
    Beiträge
    1.100
    Geht eventuell auch ohne Neukauf. Beim Signum hatte ich auch "Gezwitscher" vom Lüftermotor.
    Hier gibt es sogar eine Abhilfe zu, da sich dort am tiefsten Punkt Kondenswasser sammelt und die Welle vom Lüftermotor, die natürlich genau dort sitzt, korrodiert.
    Beim Signum habe ich das Problem durch gründliches säubern, entrosten und fetten gelöst. Zusätzlich noch ein Ablaufloch gebohrt, so dass dort kein Wasser mehr stehen kann... Ich hab jetzt leider nicht den Aufbau vom Astra im Kopf, aber ich meine der sitzt ganz ähnlich.
    TEILEVERKAUF
    "the speed was okay but the corner was too tight" - Ari Vatanen
    "whatever happens, never lift the throttle!" - Nigel Mansell
    <<< Mein OPC No. 2548 <-> Der Familien Signum <-> Mein alter Astra >>>
    "Wo kämen wir hin, wenn alle sagten, wo kämen wir hin, und niemand ginge, um einmal zu schauen, wohin man käme, wenn man ginge." - Kurt Marti

  3. #3
    Themenersteller

    Member
    Mitglied seit
    11.08.2016
    Beiträge
    276
    danke für den Tipp, ich hoffe das Teil ist nicht zur verbaut

Ähnliche Themen

  1. Lüftungsgebläse geht ab und zu nicht
    Von FakeGamer im Forum Elektrik
    Antworten: 2
    Letzter Beitrag: 12.07.2015, 01:23
  2. [Z22SE] Zwitschert bei kaltem Motor
    Von Chicken im Forum Motor
    Antworten: 16
    Letzter Beitrag: 27.03.2013, 10:22
  3. Antworten: 17
    Letzter Beitrag: 05.08.2011, 08:22
  4. Lüftungsgebläse total gaga
    Von lepo77 im Forum Elektrik
    Antworten: 2
    Letzter Beitrag: 28.04.2011, 18:41
  5. [Z20LET] Motor zwitschert im Leerlauf?
    Von stormy im Forum Motor
    Antworten: 11
    Letzter Beitrag: 12.01.2007, 16:16

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •