Ergebnis 1 bis 15 von 15

Thema: ABS Leuchtet / Tacho geht nicht mehr - Radlager wurde schon getauscht

  1. #1
    Newbie
    Mitglied seit
    22.05.2018
    Beiträge
    3

    ABS Leuchtet / Tacho geht nicht mehr - Radlager wurde schon getauscht

    Hallo zusammen,
    habe seit ein paar Wochen folgendes Problem:
    ABS Leuchtet und mein Tacho geht nicht mehr.
    Habe das Radler getauscht - ohne Erfolg - danach habe ich das Verbindungskabel auf Durchgang geprüft Kabel hat Durchgang. Habe daraufhin ein neues Radlager gekauft eingebaut wieder kein Erfolg ABS Leuchtet noch und Tacho geht nicht.
    Habe dann das Kabel von links nach rechts getauscht wieder ohne Erfolg.
    Als Fehler kommt immer noch vorne Links kein Raddrehzahlsignal.

    Was kann es denn nun noch sein? Bzw. wie kann ich weitere Dinge Prüfen

    Gruß Thomas

  2. #2
    Member Avatar von 0ms0
    Mitglied seit
    18.06.2010
    Auto
    OM642
    Beiträge
    1.589
    'Das Radlager' getauscht ist gut - ich hoffe du hast 4

    BJ und KM deines Wagens?

    Ausgelesen wurde der Fehler womit? Was ist der Fehler?

    Ich tippe auf ABS Steuergerät.

  3. #3
    Member Avatar von g-Terror
    Mitglied seit
    23.05.2007
    Ort
    Hamburg
    Auto
    1,6i Comfort (X18XE1); OPC 1 NO267; Chevrolet Camaro
    Alter
    36
    Beiträge
    368
    Soll mein opc1 vor dem Kauf auch gehabt haben. Radlager getauscht - ohne Erfolg. Steuergerät ausgebaut und instand setzen lassen oder ausgetauscht gegen ein gebrauchtes und Fehler war weg.
    Ich hab das aber auch alles nur vom Verkäufer erfahren.
    Zitat Mercedes Baureihenchef Gunnar Güthenke: "Bevor die G-Klasse rund wird, bekommt die Erde Ecken"


    OPC1 NO267


    OPC Caravan


    78er Camaro


    X18XE1 115KW RIP

  4. #4
    Themenersteller

    Newbie
    Mitglied seit
    22.05.2018
    Beiträge
    3
    Ich befürchte auch das es das ABS Steuergerät ist.

    Ist ein Caravan OPC BJ.03 20tkm.

  5. #5
    Member Avatar von 0ms0
    Mitglied seit
    18.06.2010
    Auto
    OM642
    Beiträge
    1.589
    Ist das Problem seit es aufgetreten ist, dauerhaft?
    Oder handelt es sich um einen sporadischen Fehler?

    Bei mir war es damals sporadisch - vor allem nach Kurven.

    Eine Reparatur ist zweimal gescheitert - Lösung war dann ein gebrauchtes Steuergerät.

  6. #6
    Newbie
    Mitglied seit
    14.08.2018
    Beiträge
    4
    Hi, würde mich gerne kurz einklinken wenn ich darf.
    Ich habe aktuell dass selbe Problem. ABS Leuchte geht an und Tachonadel für die Geschwindigkeit fällt ab. Das passiert aber erst nach ca. 15 Minuten Fahrt. Manchmal zeigt der Tacho dann zwischendurch für ein paar Minuten wieder die Geschwindigkeit an, fällt dann aber jedoch immer wieder ab. Sobald ich den Astra aus und wieder anlasse ist die ABS Leuchte erstmal wieder aus bis der Tacho wieder abfällt.

    Kann man irgendwie rausfinden ob jetzt ABS Steuergerät defekt ist oder das Radlager?

    Ich gab schonmal mit dem Meister der lokalen freien Werkstatt hier gesprochen, also nur drüber geredet und das Ganze geschildert, den Astra hatte ich da nicht dabeim, er hat also nix angeschaut oder so. Der Mesiter meinte dann es wäre das Radlager.

    Noch was preislich zu dem ganzen, wäre 320€ für die Reparatur gerechtfertigt? Ein neues Radlager von FAG würde um die 240€ kosten?

  7. #7
    Member Avatar von g-Terror
    Mitglied seit
    23.05.2007
    Ort
    Hamburg
    Auto
    1,6i Comfort (X18XE1); OPC 1 NO267; Chevrolet Camaro
    Alter
    36
    Beiträge
    368
    Eingrenzen kann man das nur in dem man in dem Moment, wenn der Fehler da ist, das Signal vom Drehzahlgeber mit dem Oszilloskop aufzeichnet.

    Ist das Signal da und i.O. Ist es das Steuergerät, ist das Signal weg, das Radlager.

    In den meisten Fällen ist es aber das Radlager. Das wird dann auch meist als erstes getauscht, ohne das Signal zu prüfen.

    Radlager hab ich bis jetzt alle selbst gewechselt und für SKF max. 60€ bezahlt.
    Zitat Mercedes Baureihenchef Gunnar Güthenke: "Bevor die G-Klasse rund wird, bekommt die Erde Ecken"


    OPC1 NO267


    OPC Caravan


    78er Camaro


    X18XE1 115KW RIP

  8. #8
    Member Avatar von 0ms0
    Mitglied seit
    18.06.2010
    Auto
    OM642
    Beiträge
    1.589
    Zitat Zitat von SleepwalkDrive Beitrag anzeigen
    Hi, würde mich gerne kurz einklinken wenn ich darf.
    Ich habe aktuell dass selbe Problem. ABS Leuchte geht an und Tachonadel für die Geschwindigkeit fällt ab. Das passiert aber erst nach ca. 15 Minuten Fahrt. Manchmal zeigt der Tacho dann zwischendurch für ein paar Minuten wieder die Geschwindigkeit an, fällt dann aber jedoch immer wieder ab. Sobald ich den Astra aus und wieder anlasse ist die ABS Leuchte erstmal wieder aus bis der Tacho wieder abfällt.
    Genau so hatte ich es damals beim defekten ABS Steuergerät.

    Dennoch würde ich zuerst das Radlager tauschen.

    Der Tausch sollte in einer Werkstatt nicht mehr als 150€ (zzgl. evtl. regionalem Aufschlag B/MUC etc.) kosten.
    Es muss nichts angelernt werden oder dergleichen.

  9. #9
    Newbie
    Mitglied seit
    14.08.2018
    Beiträge
    4
    150€ also... okay da muss ich wohl nochmal nachfragen wie dann 320€ zustande kommen.
    Habe selbst gerade mal geschaut und das teuerste Radlager was ich finden konnte kostet 115€.
    Mal sehen vielleicht mach ichs auch selbst. Wenn ich für nur 60€ schon eins von SKF kriege, (und SKF ist ja Top Quali normal) dann ist es auf jeden Fall eine Überlegung Wert.
    Nun denn danke für die Hilfe

  10. #10
    Newbie
    Mitglied seit
    14.08.2018
    Beiträge
    4
    Hallo nochmal,
    kleiner Nachtrag. Ich habe diese Woche an der VA neue Allwetterreifen bekommen weil sie Innen abgefahren waren.
    Es wurde noch links der Querlenker ersetzt weil da wohl eines der Lager nicht mehr in Ordnung war.
    Der Werkstattmeister meinte es kommt mir billiger wenn wir gleich den Querlenker komplett erneuern weil da wohl was genietet ist was er aufbohren müsste wenn er nur das Lager tauschen wollte.
    Dann wurde noch links die Stabistrebe erneuert. Hinterher noch Spur eingestellt.
    Auf jeden Fall ist seitdem mein Abs Leuchte Problem weg. Tacho funktioniert auch wieder ohne Ausfälle.
    Wie kann das denn sein? Die Werkstatt hat nix am Radlager gemacht sagen sie.
    Können abgefahrene Reifen oder eine verstellte Spur sowas auslößen?

    Will mich ja nicht beschweren, finds super dass sich das Problem von selbst gelößt hat. Aber seltsam ist das schon oder?

  11. #11
    Member Avatar von 0ms0
    Mitglied seit
    18.06.2010
    Auto
    OM642
    Beiträge
    1.589
    Dann war wohl das Traggelenk defekt.

    Meine Empfehlung wäre grundsätzlich, Stabipendel und Querlenker achsweise zu tauschen. Aber ist ja nun erledigt.

    Das Problem wird entweder (1) wiederkommen, oder (2) nicht mehr wieder kommen, dann war es evtl. ein Problem an der Steckverbindung des ABS-Sensors.

    Da ich aber selbst gleiches Problem hatte, tippe ich auf Version (1) - halte uns auf dem Laufenden.

  12. #12
    Newbie
    Mitglied seit
    14.08.2018
    Beiträge
    4
    Stecker wars denke ich nicht. Habe nämlich beim Bremsentausch an der VA vor 2-3 Wochen den Stecker schonmal abgezogen und sauber gemacht, da hatte das keine Besserung gezeigt.

    Naja sobald der Fehler wieder kommt melde ich mich hier wieder. Aber ich hoffe natürlich nicht. Wobei ich mich sogar ein wenig an die nichtssagende Tachonadel gewöhnt hatte.

    Habe als Abhilfe einfach eine Tachoapp, die mit Gps arbeitet auf mein Smartphone geladen und in den Smartphone Halter gespannt. So hatte ich halt das Tacho auf dem Handy, war auch nicht schlecht.

  13. #13
    Member Avatar von L.J-Tuning
    Mitglied seit
    24.12.2009
    Ort
    Treuchtlingen
    Auto
    Coupe 2.2 und Audi A4 2.0TFSI
    Beiträge
    287
    Servus
    Ich hätte folgendes Problem. Meine Tachonadel bleibt öfters mal bei einer kmh Zahl stehen und sinkt nicht ab. Aber sie wandert teilweise auch ziemlich weit hoch obwohl man keine 240 fährt
    Vielleicht kann ja jemand helfen.
    Frauen sind die besten Motoren!
    Machen alle vier Wochen einen Ölwechsel,
    sind selbstschmierend
    und passen sich jedem Kolben an

  14. #14
    Member Avatar von 0ms0
    Mitglied seit
    18.06.2010
    Auto
    OM642
    Beiträge
    1.589
    Das klingt als wäre die Tachonadel mechanisch zu fest/weit aufgesteckt, oder die Tachofolie wölbt sich nach außen. Ist der Tacho original oder geänderte Tachoscheibe? Warst du kürzlich an der Nadel? Fehlermeldung/Lämpchen hast du keine?

  15. #15
    Member Avatar von L.J-Tuning
    Mitglied seit
    24.12.2009
    Ort
    Treuchtlingen
    Auto
    Coupe 2.2 und Audi A4 2.0TFSI
    Beiträge
    287
    Tacho ist komplett original und wurde auch noch nicht zerlegt.
    Fehlermeldung oder lämpchen leuchtet keins.
    Frauen sind die besten Motoren!
    Machen alle vier Wochen einen Ölwechsel,
    sind selbstschmierend
    und passen sich jedem Kolben an

Ähnliche Themen

  1. Antworten: 13
    Letzter Beitrag: 19.07.2016, 20:51
  2. [Z22SE] Coupe 2,2 Motor geht aus, ABS u. TC leuchtet, Tacho geht nicht
    Von Astra_Action im Forum Motor
    Antworten: 42
    Letzter Beitrag: 03.08.2014, 09:13
  3. Antworten: 11
    Letzter Beitrag: 02.02.2013, 20:00
  4. Antworten: 19
    Letzter Beitrag: 12.08.2009, 12:11
  5. ABS-Leuchte brennt und Tacho geht nicht mehr
    Von Floh im Forum Allgemeines
    Antworten: 19
    Letzter Beitrag: 16.07.2008, 13:25

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •