Ergebnis 1 bis 3 von 3

Thema: [X16SZR] Motorlampe leuchtet für ca. 3 sek wenn Lüfter einschaltet

  1. #1
    Newbie
    Mitglied seit
    17.11.2015
    Auto
    Astra G 2.0 16V / Astra G 1.6 8V
    Beiträge
    43

    Motorlampe leuchtet für ca. 3 sek wenn Lüfter einschaltet

    Servus,

    bei meiner neuen Errungenschaft fiel mir schon mehrfach auf daß bei Autobahnfahrt (ca.120km/h) in der momentanen tropischen Hitze ab und an die Temperatur auf über 90° ansteigt und somit der Lüfter zuschaltet. Dabei leuchtet für ein paar sek. die Motorleuchte, also nur beim Anlaufen des Propellers. Was kommt da daher, Lichtmaschine evtl.?

    Grüße,
    Florian

  2. #2
    Member Avatar von ChiantiCoupe
    Mitglied seit
    21.08.2015
    Ort
    Ostwestfalen
    Auto
    Astra Turbo Coupé
    Beiträge
    69
    Hi!

    Wenn die MKL angeht, dann lies doch bitte mal den Fehlerspeicher aus. Damit könnte man dann weitersuchen. Ich hab mal die Glaskugel angeworfen und tippe auf P1481 / P1482, vgl. hier: http://zafira-forum.de/showthread.ph...2-(Ventilator).

    Beste Grüße!

  3. #3
    Themenersteller

    Newbie
    Mitglied seit
    17.11.2015
    Auto
    Astra G 2.0 16V / Astra G 1.6 8V
    Beiträge
    43
    Fehlercode ist nur 1614 drauf, also Wegfahrsperre, kann damit nichts zu tun haben. Das kommt vom Zweitschlüssel ohne Transponder den ich mal getestet habe.

Ähnliche Themen

  1. Antworten: 14
    Letzter Beitrag: 19.06.2013, 21:29
  2. Antworten: 8
    Letzter Beitrag: 26.12.2009, 09:44
  3. Antworten: 9
    Letzter Beitrag: 15.07.2007, 13:19
  4. Servolenkung ab und zu für 2 Sek. schwerfällig
    Von mruniversum im Forum Fahrwerk, Räder, Bremse
    Antworten: 16
    Letzter Beitrag: 05.02.2007, 21:49
  5. motorlampe leuchtet
    Von greenmile im Forum Motor
    Antworten: 20
    Letzter Beitrag: 04.01.2006, 18:21

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •