Ergebnis 1 bis 16 von 16

Thema: [Z17DTL] Orgelt, aber springt warm sehr schlecht/nicht an

  1. #1
    Newbie
    Mitglied seit
    17.11.2015
    Auto
    Astra G 2.0 16V / Astra G 1.6 8V
    Beiträge
    46

    Orgelt, aber springt warm sehr schlecht/nicht an

    Servus, bei meinem Z17dtl habe ich seit geraumer Zeit oben genanntes Phänomen. Das seltsame ist: erneuere ich den Dieselfilter, läuft für 3-4 Wochen alles normal, dann geht der Dreck von vorne los. Der erste Filter war sehr verdreckt, die beiden folgenden so gut wie garnicht. Hab in den letzten 3 Monaten schon 3x den Filter erneuert- jedesmal dasselbe. Muß also irgendwie mit der Dieselzufuhr zu tun haben, als wenn sich irgendwo nach besagter Zeit Luft ansammeln würde. Läuft der Motor, ist alles ganz normal. Abhilfe schafft auch oft die Zündung einfach kurz ein- aus- und dann wieder einzuschalten und dann zu starten. KW-Sensor schließe ich aus, den hatte ich schon 2mal, der macht sich anders bemerkbar. Hat jemand eine Idee??? Vielen Dank und Grüße

  2. #2
    Member Avatar von mr_Arizona
    Mitglied seit
    16.01.2012
    Ort
    Hansestadt Rostock
    Auto
    Astra G Z16XE
    Beiträge
    944
    Lass mal die injektoren testen. Meiner ist damals an einem defekten injektor gestorben

    Gesendet von meinem BBB100-2 mit Tapatalk
    I never drive fast, i fly sloooowly

    Mein Dieselwiesel: http://www.astra-g.de/showthread.php...nklen-Scheiben

  3. #3
    Themenersteller

    Newbie
    Mitglied seit
    17.11.2015
    Auto
    Astra G 2.0 16V / Astra G 1.6 8V
    Beiträge
    46
    Mal angenommen es wäre ein Injektor, warum wäre dieser Defekt jedesmal nach Wechseln des Kraftstofffilters für ca. 1000km verschwunden?

  4. #4
    Member Avatar von mr_Arizona
    Mitglied seit
    16.01.2012
    Ort
    Hansestadt Rostock
    Auto
    Astra G Z16XE
    Beiträge
    944
    Die laufen nach bzw eher verstopfen. Wenn der neue Filter den Dreck abfängt, dann hast du keine Probleme.

    Wenn der Filter dich ist, dann geht der Dreck zu den injektoren. Diese verstopfen, er baut keinen raildruck auf und orgelt ewig

    Gesendet von meinem BBB100-2 mit Tapatalk
    I never drive fast, i fly sloooowly

    Mein Dieselwiesel: http://www.astra-g.de/showthread.php...nklen-Scheiben

  5. #5
    Themenersteller

    Newbie
    Mitglied seit
    17.11.2015
    Auto
    Astra G 2.0 16V / Astra G 1.6 8V
    Beiträge
    46
    Ich kann mir allerdings nicht vorstellen daß der neue Filter bereits nach 1000km verstopft sein soll. Danach sehen sie auch nicht aus. Selbst wenn er verstopft ist müsste eher gar kein Diesel zu den Injektoren kommen anstatt Dreck. Hab gestern mal wieder den Filter erneuert (obwohl der alte blendend aussah) und hatte enorme Schwierigkeiten die Mühle wieder in Gang zu bekommen. Ohne Vollmachen des Filtergehäuses überhaupt keine Chance, beim Orgeln wurden anscheinend überhaupt nichts nachgepumpt. Nach Auffüllen auch erst mit viel Bremsenreiniger im LuFi Erfolg. Als würde das mit dem Entlüften nicht mehr recht funktionieren...

  6. #6
    Member Avatar von mr_Arizona
    Mitglied seit
    16.01.2012
    Ort
    Hansestadt Rostock
    Auto
    Astra G Z16XE
    Beiträge
    944
    Der cdti hat sehr empfindliche injektoren. Die halten fast nichts aus. Mein injektor war so kaputt, dass er mir den Diesel literweise in den brennraum geschossen hat und dadurch ins Öl. Der Motor war hin.

    Daher lass die injektoren testen und den Druck der pumpe überprüfen bevor du Geld in diesen Motor steckst

    Gesendet von meinem BBB100-2 mit Tapatalk
    I never drive fast, i fly sloooowly

    Mein Dieselwiesel: http://www.astra-g.de/showthread.php...nklen-Scheiben

  7. #7
    Member Avatar von mr_Arizona
    Mitglied seit
    16.01.2012
    Ort
    Hansestadt Rostock
    Auto
    Astra G Z16XE
    Beiträge
    944
    Zitat Zitat von HF18 Beitrag anzeigen
    Ich kann mir allerdings nicht vorstellen daß der neue Filter bereits nach 1000km verstopft sein soll. Danach sehen sie auch nicht aus. Selbst wenn er verstopft ist müsste eher gar kein Diesel zu den Injektoren kommen anstatt Dreck. Hab gestern mal wieder den Filter erneuert (obwohl der alte blendend aussah) und hatte enorme Schwierigkeiten die Mühle wieder in Gang zu bekommen. Ohne Vollmachen des Filtergehäuses überhaupt keine Chance, beim Orgeln wurden anscheinend überhaupt nichts nachgepumpt. Nach Auffüllen auch erst mit viel Bremsenreiniger im LuFi Erfolg. Als würde das mit dem Entlüften nicht mehr recht funktionieren...
    Vllt hast du auch dieselschlamm im Filtergehäuse, was du durch den Wechsel vom Filter immer auflockerst

    Gesendet von meinem BBB100-2 mit Tapatalk
    I never drive fast, i fly sloooowly

    Mein Dieselwiesel: http://www.astra-g.de/showthread.php...nklen-Scheiben

  8. #8
    Themenersteller

    Newbie
    Mitglied seit
    17.11.2015
    Auto
    Astra G 2.0 16V / Astra G 1.6 8V
    Beiträge
    46
    Dieselschlamm scheidet auch aus, hab das Gehäuse jedesmal akribisch gesäubert- nix drin. Geld wird in diesen Motor auch keines mehr gesteckt, 332.000km, da mach ich nur noch das notwendigste. Ich beobachte die Geschichte jetzt nochmal mit dem neuen MANN-Filter, wenn's wieder schlechter wird komm ich auf Deinen Tip mit den Injektoren und dem Pumpendruck. Kannst Du Dir auch die Zumesseinheit vorstellen? Wurde auch schon in manchen Beiträgen als Übeltäter gehandelt.

  9. #9
    Themenersteller

    Newbie
    Mitglied seit
    17.11.2015
    Auto
    Astra G 2.0 16V / Astra G 1.6 8V
    Beiträge
    46
    Wie zu erwarten- springt seit dem Filterwechsel letzten Donnerstag wieder tadellos an- kalt wie warm. Bleibt nur die Frage, wie lange diesmal....

  10. #10
    Newbie
    Mitglied seit
    14.07.2018
    Auto
    ASTRA G Caravan, Bj. 2004, Z17DTL
    Beiträge
    4
    Hallo,

    falls das Thema noch akut sein sollte:
    Bei mir war es eine Undichtigkeit am Kraftstofffilter, es wurde Luft mit angesaugt. Das war nachher so extrem, das der Motor gar nicht mehr ansprang. Kleinste Mengen Luft führen außerdem langfristig zur Zerstörung der Hochdruckpumpe.

  11. #11
    Themenersteller

    Newbie
    Mitglied seit
    17.11.2015
    Auto
    Astra G 2.0 16V / Astra G 1.6 8V
    Beiträge
    46
    Absolut noch akut und wenn ich jetzt nicht bald die Ursache finde spar ich mir den nächsten TÜV und der Gute kommt in die Presse.
    Kannst Du detailliert beschreiben wo genau die Undichtigkeit war?

  12. #12
    Member
    Mitglied seit
    11.08.2016
    Beiträge
    269
    klingt in der Tat nach einem typischen Luftproblem. Bei so etwas hilft es durchsichtige Schläuche zu verbauen um zu sehen ab welcher Stelle die Luft eindringt. Die Radialkolbenpumpen mögen Luft übrigends überhaubt nicht und gehen davon recht schnell kaputt. Ein Auto nur deswegen zu verschrotten weil der Kraftstofffilter undicht ist, find ich schon extrem, auch wenn der nicht mehr der Neueste ist...

  13. #13
    Themenersteller

    Newbie
    Mitglied seit
    17.11.2015
    Auto
    Astra G 2.0 16V / Astra G 1.6 8V
    Beiträge
    46
    Das ist halt der Tropfen der das Faß zum Überlaufen bringt. Es braucht ca. 600€ an Teilen um die Kiste für den TÜV flott zu kriegen, ist eh schon grenzwertig bei den Kilometern. Bleibt jetzt auch noch das Anspringproblem ungelöst, rentiert sich's ganz sicher nicht mehr den herzurichten.

  14. #14
    Newbie
    Mitglied seit
    14.07.2018
    Auto
    ASTRA G Caravan, Bj. 2004, Z17DTL
    Beiträge
    4
    Hallo,

    leider kann ich nicht genau sagen welche Dichtungen erneuert wurden, aber ich vermute die der Leitungen, die am Filter angeschlossen sind. Danach gab es nie wieder ein Problem - das ist jetzt 3 Jahre her.

  15. #15
    Themenersteller

    Newbie
    Mitglied seit
    17.11.2015
    Auto
    Astra G 2.0 16V / Astra G 1.6 8V
    Beiträge
    46
    Es gibt Neues:
    Vorgestern habe ich einen Ersatz-Astra-G eingeheimst: X16SZR mit 95000km, wenig Rost und neuem TÜV.
    Soweit, so gut, doch die Anspringgeschichte meines treuen Begleiters ließ mir immer noch keine Ruhe. Gestern nochmal Fehlersuche:

    Aufgrund des Tipps vom dieselschraubär (Vielen Dank!) die Leitungen vom Spritfilter abgezogen, ordentlich mit säurefestem Silikondichtstoff eingeschmiert und wieder rein in's Loch.
    Dann die Leitung Richtung ESP weiterverfolgt-siehe da: in der Leitung befindet sich so eine kleine Blechdose, anscheinend ein Pulsationsdämpfer. Der war wohl schon seit längerem aus seiner Halterung gerutscht und hat sich mitsamt der Dieselleitung auf den Weg in Richtung Fahrzeugboden gemacht. Diesen wieder ordnungsgemäß befestigt (steht genau senkrecht) und dann Startversuch mit Bremsenreiniger.

    1: Die Mühle springt an, läuft bereits auf Diesel und bleibt wieder stehen.
    2: dasselbe nochmal, aber jetzt läuft er
    3: 1/4h warmgefahren, abgestellt und nach 15min Startversuch: läuft!!! (War in letzter Zeit bei warmem Motor nie mehr möglich)
    4: nach 3h nochmals Startversuch, sprint nach 1-2 sec orgeln an!!!! Bisher ging unter 15sec überhaupt nix!

    Ich werde heute nochmal Startversuche unternehmen und berichten. Sollte wirklich die Ursache behoben sein, bleibt ihm die Presse erspart.

  16. #16
    Themenersteller

    Newbie
    Mitglied seit
    17.11.2015
    Auto
    Astra G 2.0 16V / Astra G 1.6 8V
    Beiträge
    46
    Nachdem ich vorgestern sogar einen Einkauf mit Zwischenstopp erfolgreich erledigen konnte, wollte ich später am Tag nochmal was besorgen. Start einwandfrei, 1m rückwärts- aus! Sämtliche weiteren Startversuche erfolglos, sobald der Bremsenreiniger durch ist- nix mehr. Bin's auch leid jetzt noch lang rumzusuchen, der "neue" X16SZR fährt einwandfrei!
    Jetzt heißt's wohl doch nach 14 langen Jahren: "Time to say goodbye"

Ähnliche Themen

  1. Antworten: 30
    Letzter Beitrag: 19.08.2016, 01:57
  2. Antworten: 4
    Letzter Beitrag: 07.09.2014, 12:54
  3. [Z16SE] Springt schlecht an, wenn er Warm ist. Bräuchte Hilfe!
    Von loda1990 im Forum Motor
    Antworten: 32
    Letzter Beitrag: 24.04.2013, 13:13
  4. Antworten: 22
    Letzter Beitrag: 14.12.2010, 19:11
  5. 1.7CDTI Springt sehr schlecht an
    Von Dolly im Forum Motor
    Antworten: 1
    Letzter Beitrag: 29.12.2009, 11:01

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •