Ergebnis 1 bis 9 von 9

Thema: [Z17DTL] Orgelt, aber springt warm sehr schlecht/nicht an

  1. #1
    Newbie
    Mitglied seit
    17.11.2015
    Auto
    Astra G 2.0 16V / Astra G 1.7 CDTI
    Beiträge
    37

    Orgelt, aber springt warm sehr schlecht/nicht an

    Servus, bei meinem Z17dtl habe ich seit geraumer Zeit oben genanntes Phänomen. Das seltsame ist: erneuere ich den Dieselfilter, läuft für 3-4 Wochen alles normal, dann geht der Dreck von vorne los. Der erste Filter war sehr verdreckt, die beiden folgenden so gut wie garnicht. Hab in den letzten 3 Monaten schon 3x den Filter erneuert- jedesmal dasselbe. Muß also irgendwie mit der Dieselzufuhr zu tun haben, als wenn sich irgendwo nach besagter Zeit Luft ansammeln würde. Läuft der Motor, ist alles ganz normal. Abhilfe schafft auch oft die Zündung einfach kurz ein- aus- und dann wieder einzuschalten und dann zu starten. KW-Sensor schließe ich aus, den hatte ich schon 2mal, der macht sich anders bemerkbar. Hat jemand eine Idee??? Vielen Dank und Grüße

  2. #2
    Member Avatar von mr_Arizona
    Mitglied seit
    16.01.2012
    Ort
    Hansestadt Rostock
    Auto
    Astra G Z16XE
    Beiträge
    931
    Lass mal die injektoren testen. Meiner ist damals an einem defekten injektor gestorben

    Gesendet von meinem BBB100-2 mit Tapatalk
    I never drive fast, i fly sloooowly

    Mein Dieselwiesel: http://www.astra-g.de/showthread.php...nklen-Scheiben

  3. #3
    Themenersteller

    Newbie
    Mitglied seit
    17.11.2015
    Auto
    Astra G 2.0 16V / Astra G 1.7 CDTI
    Beiträge
    37
    Mal angenommen es wäre ein Injektor, warum wäre dieser Defekt jedesmal nach Wechseln des Kraftstofffilters für ca. 1000km verschwunden?

  4. #4
    Member Avatar von mr_Arizona
    Mitglied seit
    16.01.2012
    Ort
    Hansestadt Rostock
    Auto
    Astra G Z16XE
    Beiträge
    931
    Die laufen nach bzw eher verstopfen. Wenn der neue Filter den Dreck abfängt, dann hast du keine Probleme.

    Wenn der Filter dich ist, dann geht der Dreck zu den injektoren. Diese verstopfen, er baut keinen raildruck auf und orgelt ewig

    Gesendet von meinem BBB100-2 mit Tapatalk
    I never drive fast, i fly sloooowly

    Mein Dieselwiesel: http://www.astra-g.de/showthread.php...nklen-Scheiben

  5. #5
    Themenersteller

    Newbie
    Mitglied seit
    17.11.2015
    Auto
    Astra G 2.0 16V / Astra G 1.7 CDTI
    Beiträge
    37
    Ich kann mir allerdings nicht vorstellen daß der neue Filter bereits nach 1000km verstopft sein soll. Danach sehen sie auch nicht aus. Selbst wenn er verstopft ist müsste eher gar kein Diesel zu den Injektoren kommen anstatt Dreck. Hab gestern mal wieder den Filter erneuert (obwohl der alte blendend aussah) und hatte enorme Schwierigkeiten die Mühle wieder in Gang zu bekommen. Ohne Vollmachen des Filtergehäuses überhaupt keine Chance, beim Orgeln wurden anscheinend überhaupt nichts nachgepumpt. Nach Auffüllen auch erst mit viel Bremsenreiniger im LuFi Erfolg. Als würde das mit dem Entlüften nicht mehr recht funktionieren...

  6. #6
    Member Avatar von mr_Arizona
    Mitglied seit
    16.01.2012
    Ort
    Hansestadt Rostock
    Auto
    Astra G Z16XE
    Beiträge
    931
    Der cdti hat sehr empfindliche injektoren. Die halten fast nichts aus. Mein injektor war so kaputt, dass er mir den Diesel literweise in den brennraum geschossen hat und dadurch ins Öl. Der Motor war hin.

    Daher lass die injektoren testen und den Druck der pumpe überprüfen bevor du Geld in diesen Motor steckst

    Gesendet von meinem BBB100-2 mit Tapatalk
    I never drive fast, i fly sloooowly

    Mein Dieselwiesel: http://www.astra-g.de/showthread.php...nklen-Scheiben

  7. #7
    Member Avatar von mr_Arizona
    Mitglied seit
    16.01.2012
    Ort
    Hansestadt Rostock
    Auto
    Astra G Z16XE
    Beiträge
    931
    Zitat Zitat von HF18 Beitrag anzeigen
    Ich kann mir allerdings nicht vorstellen daß der neue Filter bereits nach 1000km verstopft sein soll. Danach sehen sie auch nicht aus. Selbst wenn er verstopft ist müsste eher gar kein Diesel zu den Injektoren kommen anstatt Dreck. Hab gestern mal wieder den Filter erneuert (obwohl der alte blendend aussah) und hatte enorme Schwierigkeiten die Mühle wieder in Gang zu bekommen. Ohne Vollmachen des Filtergehäuses überhaupt keine Chance, beim Orgeln wurden anscheinend überhaupt nichts nachgepumpt. Nach Auffüllen auch erst mit viel Bremsenreiniger im LuFi Erfolg. Als würde das mit dem Entlüften nicht mehr recht funktionieren...
    Vllt hast du auch dieselschlamm im Filtergehäuse, was du durch den Wechsel vom Filter immer auflockerst

    Gesendet von meinem BBB100-2 mit Tapatalk
    I never drive fast, i fly sloooowly

    Mein Dieselwiesel: http://www.astra-g.de/showthread.php...nklen-Scheiben

  8. #8
    Themenersteller

    Newbie
    Mitglied seit
    17.11.2015
    Auto
    Astra G 2.0 16V / Astra G 1.7 CDTI
    Beiträge
    37
    Dieselschlamm scheidet auch aus, hab das Gehäuse jedesmal akribisch gesäubert- nix drin. Geld wird in diesen Motor auch keines mehr gesteckt, 332.000km, da mach ich nur noch das notwendigste. Ich beobachte die Geschichte jetzt nochmal mit dem neuen MANN-Filter, wenn's wieder schlechter wird komm ich auf Deinen Tip mit den Injektoren und dem Pumpendruck. Kannst Du Dir auch die Zumesseinheit vorstellen? Wurde auch schon in manchen Beiträgen als Übeltäter gehandelt.

  9. #9
    Themenersteller

    Newbie
    Mitglied seit
    17.11.2015
    Auto
    Astra G 2.0 16V / Astra G 1.7 CDTI
    Beiträge
    37
    Wie zu erwarten- springt seit dem Filterwechsel letzten Donnerstag wieder tadellos an- kalt wie warm. Bleibt nur die Frage, wie lange diesmal....

Ähnliche Themen

  1. Antworten: 30
    Letzter Beitrag: 19.08.2016, 01:57
  2. Antworten: 4
    Letzter Beitrag: 07.09.2014, 12:54
  3. [Z16SE] Springt schlecht an, wenn er Warm ist. Bräuchte Hilfe!
    Von loda1990 im Forum Motor
    Antworten: 32
    Letzter Beitrag: 24.04.2013, 13:13
  4. Antworten: 22
    Letzter Beitrag: 14.12.2010, 19:11
  5. 1.7CDTI Springt sehr schlecht an
    Von Dolly im Forum Motor
    Antworten: 1
    Letzter Beitrag: 29.12.2009, 11:01

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •