Ergebnis 1 bis 8 von 8

Thema: Astra g cc 1.6 75 PS X16SZR Motor

  1. #1
    Member Avatar von Nerdis
    Mitglied seit
    03.03.2018
    Beiträge
    92

    Astra g cc 1.6 75 PS X16SZR Motor

    Moin moin zusammen,
    Ich bin es mal wieder, ich fahre einen Opel Astra G CC aus dem Jahr 98 mit dem X16SZR Motor. Im Leerlauf hab ich einen umrunden Leerlauf hört sich am Auspuff auch merkwürdig an. Ich habe heute mal ein kurzes Stück meine Fahrt mit op com aufgezeichnet. Kann es angehen das es am klopfsensor liegt? Ich habe mal die csv in PDF konvertiert und mit dran gehängt. Ich würde mich freuen wenn mal einer der sich auskennt drüber schauen kann ob ihm vlt an den Werten was auffällt.

    https://drive.google.com/file/d/1NMm...w?usp=drivesdk

    Gesendet von meinem Mars pro mit Tapatalk

  2. #2
    Newbie
    Mitglied seit
    17.11.2014
    Auto
    Astra G Caravan
    Beiträge
    46
    Deine Liste wird bei mir im Miniaturformat dargestellt. Ich glaube ein defekter Klopfsensor würde sich in allen Drehzahlbereichen bemerkbar machen. Deiner Beschreibung nach würde ich eher auf den Leerlaufregler tippen, der hat bei mir mal für ähnliche Zicken gesorgt.

  3. #3
    Themenersteller

    Member Avatar von Nerdis
    Mitglied seit
    03.03.2018
    Beiträge
    92
    Vielen Dank lemmi43 für dein Tipp. Gibt es ne Möglichkeit den vorher zu checken ob der kaputt ist?


    Hab nochmal die originale csv Datei angehängt.

    https://drive.google.com/file/d/1BJa...w?usp=drivesdk

    Gesendet von meinem Mars pro mit Tapatalk

  4. #4
    Newbie
    Mitglied seit
    17.11.2014
    Auto
    Astra G Caravan
    Beiträge
    46
    In dem Thema hier ist eine Anleitung wie man den prüfen kann: https://www.astra-g.de/showthread.ph...lung-vorhanden Hol dir aber kein Teil aus der Bucht. Habe mir vor ein paar Wochen einen im Zubehör von Pierburg geholt, der arbeitet einwandfrei. Wichtig ist nach dem Austausch die Lernwerte im Motorsteuergerät zurück zu setzen.

  5. #5
    Member Avatar von Daniel16121980
    Mitglied seit
    08.12.2014
    Ort
    Ingelheim
    Auto
    Astra G CC 1.6
    Beiträge
    423
    Eine weitere möglichkeit wäre eine defekte Ansaugkrümmer Dichtung. Das hatte ich mal an meinem gehabt. Selbes Verhalten wie bei Dir. Hab dann mal alle möglichen Stellen mit Bremsenreiniger eingesprüht während der Motor lief, habe aber keine Drehzahländerungen feststellen können. Ein paar Wochen später dann hat er beim Fahren so ein Pfeif- Quietschgeräusch von sich gegeben, als wenn das Lager der Lichtmaschine defekt wäre. Zuhause dann den Rillenriemen abgenommen, aber das Geräusch war immer noch da. Hab dann nochmal den Nebenlufttest mit dem BR gemacht und siehe da, am Ansaugtrakt wars undicht. Die Dichtung dann gewechselt und Ruhe war. Nachdem die Dichtung ersetzt war, ist mir dann auch am Auspuff aufgefallen, daß das Abgasgeräusch rich viel gleichmäßiger anhörte als vor der Reparatur. Gruß Daniel16121980

  6. #6
    Themenersteller

    Member Avatar von Nerdis
    Mitglied seit
    03.03.2018
    Beiträge
    92
    Vielen Dank für eure Antworten, werde das mal checken.

    Hab mal noch ein Video gemacht

    https://drive.google.com/file/d/1fMF...w?usp=drivesdk

    Gesendet von meinem Mars pro mit Tapatalk

  7. #7
    Member Avatar von Daniel16121980
    Mitglied seit
    08.12.2014
    Ort
    Ingelheim
    Auto
    Astra G CC 1.6
    Beiträge
    423
    Japp, das hat sich bei meinem damals exakt genauso angehört wie in deinem Video. Allerdings gibt es neben der AKD (Ansaugkrümmerdichtung) auch noch viele andere möglichkeiten, wo das Kraftstoff-Luft-System undichtigkeiten haben kann. Geht denn die MKL an ? Kraftstoffverbrauch erhöht ?

    Gruß
    Daniel16121980

  8. #8
    Themenersteller

    Member Avatar von Nerdis
    Mitglied seit
    03.03.2018
    Beiträge
    92
    Nein die MKL geht nicht an, vor 1,2 Monaten ist die mal angegangen wenn ich über 130 gefahren bin war agr Fehler aber das Problem ist merkwürdigerweise weg. Zu hoher Kraftstoff denk ich nicht hab ein Verbrauch von 7,3-7,5 Liter auf 100 km bei Stadtverkehr sollte normal sein.

    Gesendet von meinem Mars pro mit Tapatalk

Ähnliche Themen

  1. [X16SZR] Motor würgt ab?
    Von Beko im Forum Motor
    Antworten: 11
    Letzter Beitrag: 12.02.2012, 22:03
  2. [X16SZR] Motor klackert
    Von LaOnDa im Forum Motor
    Antworten: 35
    Letzter Beitrag: 01.11.2011, 18:02
  3. Welches Getriebe im X16SZR - Motor ???
    Von Astra-C im Forum Motor
    Antworten: 5
    Letzter Beitrag: 02.04.2004, 21:36

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •