Ergebnis 1 bis 5 von 5

Thema: [Y20DTH] Astra G startet schlecht

  1. #1
    Newbie
    Mitglied seit
    13.06.2016
    Beiträge
    2

    Astra G startet schlecht

    Hallo zusammen,ich habe wie der Titel schon verrät Probleme mit dem Start bei meinem 2.0DTI.Ich weiß das ich nicht der einzige bin und hab mir schon zahlreiche andere Beiträge durchgelesen aber keiner konnte mir letztendlich helfen. Deswegen hoffe ich hier auf Erleuchtung.Zum Problemer Astra startet im warmen Zustand ohne Probleme wenn er allerdings 5 Stunden stand habe ich kaum eine Chance ihn wieder an zu bekommen. Im Kraftstofffilter fehlt dann auch Diesel wenn ich diesen auffülle bekomme ich ihn mit Müh und Not wieder ans laufen. Folgendes habe ich bereits unternommen:- Nach dem ganzen Orgeln ist mir die Batterie kaputt gegangen deswegen hab ich eine neue drin.- Traversendichtringe/O-Ringe gewechselt - Leckölleitung erneuert - und Krafftstoffleitung mit einem Kompressor „abgedrückt“ so gut es ging- Fehlercodes mit OPCom ausgelesen (keine Vorhanden)Hat irgendjemand hier zufällig noch eine Idee was man machen könnte? Ich hab in anderen Beiträgen noch von einem Rückschlagventil gelesen welches am Tank sitzen soll gibt es das auch beim Y20DTH? Und kann es im Zweifelsfall auch die Kraftstoffpumpe sein?(Wenn er einmal an ist, läuft er ohne Probleme deswegen bin ich mir da unsicher) LG und schon mal schönes Wochenende Mo

  2. #2
    Member Avatar von mr_Arizona
    Mitglied seit
    16.01.2012
    Ort
    Hansestadt Rostock
    Auto
    Astra G Z16XE
    Beiträge
    931
    Bau dir ne kraftstoffpumpe vom 1.6er 8v in den Tank. Die wird dann mit nem Relais von Mercedes so angesteuert, dass sie vorfördert wenn du die Zündung an machst.

    Hab alle teile günstig liegen!

    Oder du baust nen Schalter ein, der jeden morgen den Kühlmittelsensor deaktiviert. Dann denkt er zwar es sind -40 Grad und glüht, aber er geht definitiv an

    Gesendet von meinem BBB100-2 mit Tapatalk
    I never drive fast, i fly sloooowly

    Mein Dieselwiesel: http://www.astra-g.de/showthread.php...nklen-Scheiben

  3. #3
    Themenersteller

    Newbie
    Mitglied seit
    13.06.2016
    Beiträge
    2
    Hallo,erstmal vielen Dank für die Antwort.Also den Kühlmitteltemperatursensor habe ich eben mal abgeklemmt um zu testen ob er besser startet , wenn er vorglüht aber leider ohne Erfolg. Hat der Y20DTH keine eigene Förderpumpe?

  4. #4
    Member Avatar von mr_Arizona
    Mitglied seit
    16.01.2012
    Ort
    Hansestadt Rostock
    Auto
    Astra G Z16XE
    Beiträge
    931
    Nein hat er nicht, deswegen ist er so empfindlich wegen Luft.
    Deswegen meine zweite Idee mit der pumpe im Tank

    Gesendet von meinem BBB100-2 mit Tapatalk
    I never drive fast, i fly sloooowly

    Mein Dieselwiesel: http://www.astra-g.de/showthread.php...nklen-Scheiben

  5. #5
    Member Avatar von Dr.Hasenbein
    Mitglied seit
    23.01.2008
    Ort
    Kappelrodeck
    Auto
    Caravan 2.0 DTI Selection
    Beiträge
    1.218
    Irgendwo muss er Luft ziehen. Vielleicht hat der Kraftstofffilter einen Riss. Irgendwo hatte ich auch mal von einer Hohlschraube an der ESP gelesen, die gerne undicht wird.
    Was natürlich auch sein kann, dass die Traversendichtringe nicht korrekt eingebaut wurden.

Ähnliche Themen

  1. Zafira a startet schlecht
    Von Ragnar im Forum Andere Opel
    Antworten: 2
    Letzter Beitrag: 12.05.2016, 20:10
  2. Astra G startet im kalten Zustand schlecht
    Von Jsxx im Forum Allgemeines
    Antworten: 1
    Letzter Beitrag: 21.11.2014, 19:05
  3. Antworten: 12
    Letzter Beitrag: 14.09.2011, 14:59
  4. Motor startet teilweise schlecht
    Von Boarder im Forum Motor
    Antworten: 3
    Letzter Beitrag: 17.01.2009, 20:08
  5. Astra startet schlecht
    Von A81Raser im Forum Motor
    Antworten: 6
    Letzter Beitrag: 28.11.2006, 07:01

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •