Ergebnis 1 bis 7 von 7

Thema: Abblendbarer Innenspiegel blendet bei eingeschaltetem Motor nicht ab

  1. #1
    Member Avatar von Pigu
    Mitglied seit
    20.04.2008
    Ort
    Hildesheim
    Auto
    Astra G CC
    Alter
    32
    Beiträge
    318

    Abblendbarer Innenspiegel blendet bei eingeschaltetem Motor nicht ab

    Hallo,

    habe bei einem A3 8P das Problem dass der nachgerüstete Spiegel nicht abblendet wenn der Motor an ist. Wenn der Motor aus und Zündung an ist funktioniert er einwandfrei. Ist der Motor an flackert die LED vom Spiegel. Hat jemand einen Tipp? Anbei ein Bild wie das ganze angeschlossen ist.

    Viele Grüße
    Angehängte Grafiken Angehängte Grafiken
    Die Schnecke kann mehr über den Weg erzählen als der Hase

    ..:: Galerie ::..

  2. #2
    Member
    Mitglied seit
    24.07.2011
    Ort
    Berneroberland CH
    Auto
    G Cabrio Linea rossa 2,0 Turbo & diverse andere
    Alter
    56
    Beiträge
    125
    Hast du ev nicht richtig angeschlossen?
    Es sind 4 Anschlüsse am Siegel. Auf deinem Foto sieht man nur, das du 2 Anschlüsse bedienst, und dabei nicht welche Anschlüsse am Spiegel.

    Mit der Sufu findest du sehr gute Angaben, was wo angeschlossen, und zu welchem Zweck.

    hier hast du eine gute Beschreibung:

    http://hardwarekiller.bplaced.net/elspiegel.htm
    Geändert von Oldcars (29.09.2015 um 06:54 Uhr)
    Gruss
    Daniel

  3. #3
    Member Avatar von Master23
    Mitglied seit
    06.01.2012
    Beiträge
    1.466
    Ein Glück dass die Ansteuerung im Astra G komplett anders ist^^

  4. #4
    Member
    Mitglied seit
    24.07.2011
    Ort
    Berneroberland CH
    Auto
    G Cabrio Linea rossa 2,0 Turbo & diverse andere
    Alter
    56
    Beiträge
    125
    Wie muss ich das verstehen?
    Gruss
    Daniel

  5. #5
    Member Avatar von Bub1980
    Mitglied seit
    13.02.2011
    Ort
    Eitorf
    Auto
    1.8 16V LPG
    Beiträge
    2.647
    Es geht um einen Audi A3, nicht um einen Astra G.
    Klick => Meine Galerie <= Klick => Mein Teileverkauf <= Klick => Meine Teilesuche <= Klick


    "Ich fürchte den Tag, an dem die Technologie unsere Menschlichkeit überholt. Die Welt wird dann eine Generation von Idioten sein." - Albert Einstein

  6. #6
    Member
    Mitglied seit
    24.07.2011
    Ort
    Berneroberland CH
    Auto
    G Cabrio Linea rossa 2,0 Turbo & diverse andere
    Alter
    56
    Beiträge
    125
    Ups da habe ich ein wichtiges Detail übersehen. Trotzdem, vermute ich das er den falsch angeschlossen hat. Der Fehler könnte in punkto geschaltete Masse oder nicht geschaltete Masse liegen. Ich weiss selber nicht was und wie der Audi Spiegel haben möchte.
    Gruss
    Daniel

  7. #7
    Themenersteller

    Member Avatar von Pigu
    Mitglied seit
    20.04.2008
    Ort
    Hildesheim
    Auto
    Astra G CC
    Alter
    32
    Beiträge
    318
    Nabend,
    danke oldcars, du hast mir den entscheidenen Hinweis gegeben. Ich habe Masse jetzt an den Massepunkt der Ambientebeleuchtung gesetzt, dann hat es funktioniert - wenn das Licht eingeschaltet war. Habe dann das Kabel für Plus sicherheitshalber auch (via Stromdieb) an die Ambientebeleuchtung gelegt und jetzt funktioniert er.
    Geändert von Pigu (01.10.2015 um 09:11 Uhr)
    Die Schnecke kann mehr über den Weg erzählen als der Hase

    ..:: Galerie ::..

Ähnliche Themen

  1. Antworten: 26
    Letzter Beitrag: 08.11.2018, 12:25
  2. Antworten: 11
    Letzter Beitrag: 21.09.2011, 05:55
  3. Innenspiegel blendet nicht mehr ab
    Von Spiegeltussi im Forum Innenraum
    Antworten: 3
    Letzter Beitrag: 28.11.2009, 13:27
  4. Displaydimmen bei eingeschaltetem Licht !?
    Von Inventar im Forum Hifi & Multimedia
    Antworten: 7
    Letzter Beitrag: 14.09.2006, 10:33
  5. Autom. abblendbarer Innenspiegel vom Golf V
    Von chp10 im Forum Allgemeines
    Antworten: 13
    Letzter Beitrag: 16.09.2005, 21:10

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •