Ergebnis 1 bis 6 von 6

Thema: Astra H - Schlüssel wird von CIM nicht immer erkannt!

  1. #1
    Newbie Avatar von dude1975
    Mitglied seit
    10.09.2011
    Beiträge
    2

    Astra H - Schlüssel wird von CIM nicht immer erkannt!

    Hi,

    bei meinem Astra H, 1.9 CDTI, Z19DT
    wird beim starten nicht immer der Schlüssel vom CIM erkannt bzw. der Transponder des Schlüssels ist defekt. Wenn ich den Schlüssel abziehe und um 180 grad drehe und wieder zünde, dann springt der Motor an.

    Abhilfe soll wohl ein Softwareupdate des CIM bringen bzw. einen neuen Schlüssel (Transponder). Ich habe aber, so lange der obige Trick funktioniert, keine Lust viel Geld auszugeben.

    Meine Frage allerdings:
    Könnte es beim Fahren, also nachdem der Motor läuft, zu "aussetzern" oder anderen Problemen kommen?

    Ich danke im voraus für Antworten!

  2. #2
    Rstwo
    Gast
    Willkommen,

    erstmal dies ist hauptsächlich ein Astra G Forum.
    Für Astra H gibts zwar mehr oder weniger nen Bereich wo man posten kann, aber die meisten hier kennen sich nicht mit dem H aus.

    Aber wenns so ist wie beim G soltes keine Probleme geben.
    Beim G wird nur einmal nach dem Start abgefragt dann nicht mehr.
    Geändert von Rstwo (10.09.2011 um 19:29 Uhr)

  3. #3
    Member Avatar von HonkXL
    Mitglied seit
    19.05.2007
    Ort
    91616 Neusitz
    Auto
    Astra G Caravan Diesel Y20DTH
    Beiträge
    331
    Bei uns im Haushalt gibts beides: nen G Caravan und nen H normal. Unser H hat das gleiche Problem. Während der Fahrt geht der Motor definitiv nicht aus - das wird nur beim Start geprüft. Darum machen wir auch nichts. Ist ne Krankheit.
    Einer der Gründe, warum ich den G lieber mag. (weiter Gründe sind der tolle Autobahnblinker und die vermurksten Außenspiegel),

  4. #4
    Member Avatar von Thony
    Mitglied seit
    08.11.2003
    Ort
    Zwickau, aber im Herzen IMMER Thüringer!!
    Auto
    Skoda Octavia Combi
    Alter
    37
    Beiträge
    5.945
    Wie wäre es damit vorhandene Threads, zum gleichen Thema, die keine keine Woche alt sind, weiterzuführen????

    http://www.astra4ever.net/showthread...-startet-nicht!

  5. #5
    Moderator Avatar von Osirus
    Mitglied seit
    22.03.2003
    Ort
    im Herzen des Elbe-Weser-Dreiecks
    Auto
    pony car
    Alter
    40
    Beiträge
    25.859
    Hey, er hat es nichtmal geschafft das richtige Forum zu finden (www.astra-h-forum.de) und da willst du ihn wegen solcher kleinen Details anmaulen?! :-P

    Also mein Tipp, versuchs mal bei den Jungs: www.astra-h-forum.de
    Astra4ever ist nicht ohne Grund kein Astra H Forum.

    Everyone should be able to have an emotional support miniature horse!


  6. #6
    Themenersteller

    Newbie Avatar von dude1975
    Mitglied seit
    10.09.2011
    Beiträge
    2
    no comment

Ähnliche Themen

  1. X16SE - wird immer Lauter
    Von schui im Forum Motor
    Antworten: 5
    Letzter Beitrag: 25.03.2011, 12:29
  2. Astra springt nicht an - Schlüssel schuld?
    Von Kongo im Forum Elektrik
    Antworten: 22
    Letzter Beitrag: 07.01.2011, 20:32
  3. astra g 1.6 16v motor wird immer lauter
    Von Jaga-Hias-91 im Forum Motor
    Antworten: 1
    Letzter Beitrag: 06.06.2010, 19:32
  4. Steuergerät wird beim FOH mit Tech2 nicht erkannt?.
    Von Astra Dreamer im Forum Elektrik
    Antworten: 7
    Letzter Beitrag: 06.06.2008, 12:19
  5. Schlüssel Problem Astra geht nicht mehr an
    Von blueastra2007 im Forum Allgemeines
    Antworten: 9
    Letzter Beitrag: 22.02.2008, 20:24

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •