Ergebnis 1 bis 4 von 4

Thema: Autoradio defekt?

  1. #1
    Member Avatar von flokki1
    Mitglied seit
    19.09.2007
    Ort
    Bautzen
    Auto
    5 Türer
    Alter
    28
    Beiträge
    469

    Autoradio defekt?

    Hallo!

    Es geht eigentlich um einen Corsa D aber ich denk, das passt hier besser rein.

    Und zwar scheint das Autoradio (Kenwood) im Corsa meiner Frau defekt zu sein.
    Hatte ich vor ca. 4 Wochen schon mal: Es macht einfach gar nichts mehr.
    Damals hatte ich alles (Radio, Kenwood-Adapter, LFB-Adapter) ausgebaut und das Originale rein. Dieses ging dann, worauf hin ich Kabel für Kabel wieder eingebaut hab und immer die 12 V gemessen. Bis ich das Kenwood Radio wieder drin hatte und auch dieses wieder ging. o.O

    Damit hatte sich das für mich erst mal erledigt, bis es wieder tot gegangen ist.

    Nun habe ich das Radio wieder ausgebaut und messe direkt am Stecker 12 V, zwischen den 2 dicken PINS. Das Radio bleibt trotzdem tot.

    Nun meine Frage: Kann man daraus schließen, dass das Radio defekt ist oder gibt es im Stecker noch eine andere Spannungsquelle die das Radio zum arbeiten benötigt?

    Ich hoffe ihr versteht, was ich meine...

    Vielen Dank!

    Michael
    Meine Galerie: KLICK
    Meine HP: astra-g.de.gg

  2. #2
    Member
    Mitglied seit
    21.10.2010
    Beiträge
    73
    Hast du da Batterie + oder Zündung gemessen..

  3. #3
    Themenersteller

    Member Avatar von flokki1
    Mitglied seit
    19.09.2007
    Ort
    Bautzen
    Auto
    5 Türer
    Alter
    28
    Beiträge
    469
    Batterie + hab ich gemessen.
    Meine Galerie: KLICK
    Meine HP: astra-g.de.gg

  4. #4
    Member Avatar von G-SezZ
    Mitglied seit
    13.01.2012
    Auto
    Astra G Coupe Z20LET
    Beiträge
    1.653
    oder gibt es im Stecker noch eine andere Spannungsquelle die das Radio zum arbeiten benötigt?
    batja hat ja schon die Zündung angeschnitten, die wird gebraucht um das Radio einzuschalten. Also die auch mal messen. ISO Stecker A ,Pin 7.
    Ich vermute du hast irgendwo einen Wackelkontakt am Kabel, entweder Fahrzeugseitig oder vielleicht direkt am Radio.
    Astra G Coupe Z20LET

Ähnliche Themen

  1. AutoRadio
    Von Gizmoo24 im Forum Hifi & Multimedia
    Antworten: 10
    Letzter Beitrag: 28.08.2008, 09:29
  2. Autoradio Preout?
    Von Slugger im Forum Hifi & Multimedia
    Antworten: 2
    Letzter Beitrag: 03.09.2007, 12:32
  3. Autoradio tot!?
    Von pozo28 im Forum Hifi & Multimedia
    Antworten: 10
    Letzter Beitrag: 27.07.2006, 19:18

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Ersten ungelesenen Beitrag anzeigen