Ergebnis 1 bis 11 von 11

Thema: Z16XE fühlt sich in den ersten 2 Gängen schwach an

  1. #1
    Newbie
    Mitglied seit
    20.03.2017
    Beiträge
    25

    Z16XE fühlt sich in den ersten 2 Gängen schwach an

    Guten Abend,

    Ich habe das Problem das sich mein Astra im ersten und Zweiten Gang sehr träge anfühlt obwohl ich voll rein Latsche.
    Fühlt sich einfach an als hätte er ein Stopfen im Popo .

    Kann es daran liegen dass meine MKL mit dem Code 0420 leuchte?

    Würd mich sehr freuen auf Antwort

    Gesendet von meinem HUAWEI VNS-L31 mit Tapatalk

  2. #2
    Member Avatar von Weini
    Mitglied seit
    05.09.2015
    Ort
    LK. Waldeck-Frankenberg
    Auto
    Astra G Selection Sportive Z16XE, Zafira A X18XE1 Elegance
    Alter
    47
    Beiträge
    221
    Ja. Der Motor läuft / lief im Notlauf.

    Gesendet von meinem SM-A510F mit Tapatalk
    Matthias oder Matze

    Bis 04.1996 Profischrauber bei einem Berliner FOH.
    Verheiratet, zwei Söhne, zwei Hunde - drei Opels

    Zafira A Elegance X18XE1 (meiner!) und ein Astra G Selection Sportive Z16XE (für meine Liebste ), Corsa B C14NZ AT ist zuverkaufen

  3. #3
    Themenersteller

    Newbie
    Mitglied seit
    20.03.2017
    Beiträge
    25
    Dachte aber wenn der Motor im Notfall-laufen würde, würde der auch nur bis max 3000 Umdrehungen drehen aber das ist ja Ned der fall

    Gesendet von meinem HUAWEI VNS-L31 mit Tapatalk

  4. #4
    Member Avatar von mr_Arizona
    Mitglied seit
    16.01.2012
    Ort
    Hansestadt Rostock
    Auto
    Astra G Z16XE
    Beiträge
    844
    Wenn der Katalysator (P0420) dicht ist, dann kann der Wagen auch keine Leistung haben.

    Gesendet von meinem F5121 mit Tapatalk
    I never drive fast, i fly sloooowly

    Mein Dieselwiesel: http://www.astra-g.de/showthread.php...nklen-Scheiben

  5. #5
    Themenersteller

    Newbie
    Mitglied seit
    20.03.2017
    Beiträge
    25
    Doofe Frage aber warum läuft er dann gut ab dem 3 Gang?

    Gesendet von meinem HUAWEI VNS-L31 mit Tapatalk

  6. #6
    Member Avatar von mr_Arizona
    Mitglied seit
    16.01.2012
    Ort
    Hansestadt Rostock
    Auto
    Astra G Z16XE
    Beiträge
    844
    Was da technisch hinter steckt kann ich nicht beantworten, aber Fakt ist, dass der Kat gemäß der Fehlermeldung am Ende ist.

    Würde es nicht mehr überreitzen mit dem Auto im derzeitigen Zustand

    Gesendet von meinem F5121 mit Tapatalk
    I never drive fast, i fly sloooowly

    Mein Dieselwiesel: http://www.astra-g.de/showthread.php...nklen-Scheiben

  7. #7
    Themenersteller

    Newbie
    Mitglied seit
    20.03.2017
    Beiträge
    25
    Was könnte da passieren ?

    Gesendet von meinem HUAWEI VNS-L31 mit Tapatalk

  8. #8
    Member Avatar von Caliber
    Mitglied seit
    12.08.2010
    Ort
    Magdeburg
    Auto
    2/3T-CC Z16XE
    Beiträge
    441
    Wenn der Kat zu ist, fährt das Auto in jedem Gang bescheiden .

    Ich bekomme den Fehlercode auch wenn ich ein längeres Stück mit ganz schwach gedrückten Gaspedal fahre. Habe eine neue zweite Sonde eingebaut. Seitdem kommt der Fehler nicht so schnell.

    Bei der AU vor einem Monat hatte ich hervorragende Werte. Von daher muss der Fehler wo anders liegen. (Kommunikation mit der ersten Sonde?, Nebenluft im Krümmer?)

  9. #9
    Themenersteller

    Newbie
    Mitglied seit
    20.03.2017
    Beiträge
    25
    Also als meine kat Werte geprüft worden sind waren die auch gut.
    Sowohl davor als auch danach

    Gesendet von meinem HUAWEI VNS-L31 mit Tapatalk

  10. #10
    Newbie
    Mitglied seit
    11.07.2015
    Auto
    Astra G Caravan 1.6 101PS
    Beiträge
    38
    Den Fehler hatte ich schon zwei Mal. Am Kat lags letztlich nie. Eimmal war das Flexrohr undicht, beim anderen Mal war die Nachkatsonde hin.

  11. #11
    Themenersteller

    Newbie
    Mitglied seit
    20.03.2017
    Beiträge
    25
    Also das flexrohr wurde erst erneuert denke daran kann's nicht liegen

    Gesendet von meinem HUAWEI VNS-L31 mit Tapatalk

Ähnliche Themen

  1. Antworten: 5
    Letzter Beitrag: 02.07.2010, 18:33
  2. Antworten: 29
    Letzter Beitrag: 28.07.2009, 11:07
  3. Antworten: 24
    Letzter Beitrag: 10.05.2006, 10:50
  4. astra fühlt sich "schwammig" an
    Von Astra-la-vista im Forum Fahrwerk, Räder, Bremse
    Antworten: 15
    Letzter Beitrag: 11.05.2005, 22:48
  5. Zwischen den Gängen....
    Von Blue-Astra im Forum Motor
    Antworten: 2
    Letzter Beitrag: 01.03.2004, 17:04

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Ersten ungelesenen Beitrag anzeigen